Perguntas frequentes

Selecione uma questão por tema
nas caixas violeta.

Perguntas frequentes

Instalação, criação de conta, preços

Qual é a configuração necessária para instalar o Funbridge ?

Mac :
- Mac OS 10.9 ou superior
- Processador Intel
- 50 Mb de espaço disponível em disco
- uma ligação Internet ativa
- teclado e rato

Para saber como atualizar o seu dispositivo, consulte esta página.

iPhone, iPad, iPod Touch :
- iOS 7 mínimo
Para saber como atualizar o seu iOS, consulte o suporte Apple : http://support.apple.com/kb/HT4623

Para saber como atualizar o seu dispositivo, consulte esta página.

Android :
- Android 2.3.3 mínimo

Para saber como atualizar o seu dispositivo, consulte esta página.