Questions fréquentes

Sélectionnez une question par thème
dans les pavés violets.

Questions fréquentes

Installation, création de compte, tarifs

Quelle est la configuration requise pour installer Funbridge ?

Mac :
- Mac OS 10.9 ou supérieur
- Processeur Intel
- 50 Mo d'espace disque disponible
- une connexion Internet permanente
- clavier et souris

Pour savoir comment mettre à jour votre appareil, rendez-vous sur cette page.

iPhone, iPad, iPod Touch :
- iOS 7 minimum
Pour savoir comment mettre à jour iOS, rendez-vous sur le support Apple : http://support.apple.com/kb/HT4623

Pour savoir comment mettre à jour votre appareil, rendez-vous sur cette page.

Android :
- Android 2.3.3 minimum

Pour savoir comment mettre à jour votre appareil, rendez-vous sur cette page.